PHP userland backwards compatibility layer that emulates PHP 5.5+ core functions.

โŒˆโŒ‹ โŽ‡ branch:  upgrade.php

Move PHP 4.1-5.0 code out into separate include ext/php50.php.
mario authored 1532 days ago last checkin 4d4222f05
๐Ÿ“„ base16.php upgradephp-16โ€นโ€บ 3311 days ago

ext/nonstandard