GUI editor to tame mod_security rules

โŒˆโŒ‹ โŽ‡ branch:  modseccfg

patch for PluginMeta() wrapper required in last pluginconf.gui.window()
mario authored 37 days ago last checkin 4f8b060ed
๐Ÿ“„ modseccfg.1 Remove remaining emoji Unicode occurences (info, modify, vhosts)โ€นโ€บ 1010 days ago
๐Ÿ“„ modseccfg.md comment fixesโ€นโ€บ 406 days ago

manpage

Empty Page