PHP userland backwards compatibility layer that emulates PHP 5.5+ core functions.

⌈⌋ branch:  upgrade.php


Available Wiki Pages

Name Last Change Versions
input.php 7.36 years 5
pdo_mysql.php 7.36 years 2
upgrade.php 7.36 years 5